Электрофорум для электриков и домашних мастеров

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Электрофорум для электриков и домашних мастеров » Архив » УЗО сбрасывается без нагрузки!


УЗО сбрасывается без нагрузки!

Сообщений 1 страница 10 из 48

1

Здравствуйте, господа! Я столкнулся с чудесным случаем. Повесил 3-х фазное УЗО на 30мА, а нагрузку еще не подключил. Так вот, УЗО включитть невозможно, оно сразу сбрасывается!
Но, если отсоединить нуль, то держит. Помогите объяснить этот феномен. Узо стоит после стабилизаторов напряжения Штиль в каждой фазе. Я грешу на них.

0

2

Vladimg написал(а):

Но, если отсоединить нуль, то держит. Помогите объяснить этот феномен. Узо стоит после стабилизаторов напряжения Штиль в каждой фазе. Я грешу на них.

узо не может реагировать на то что у него подключено ДО
только ПОСЛЕ
соответсвенно у вас где то утечка на нуле, проверяйте возможно где-то перепутали провода
нуля и заземления
иначе проверяйте схему подключения узо и ваших стабилизаторов

0

3

Проверьте напряжение может быть оно превышено, а ваше УЗО имеет защиту от превышения напряжения.
Проверьте не имеет ли нулевой рабочий проводник, который уходит с УЗО, электрической связи с заземлёнными частями оборудования.
И зачем вам УЗО, которое при обрыве нулевого провода остаётся включенным.

0

4

Возможно N и PE проводники оба сидят на корпусе в щитке, надо изолировать N. (как вариант)
Кстати а может просто УЗО неисправно :)

Отредактировано enot28 (Чт, 27 Ноя 2008 17:30)

0

5

Vladimg написал(а):

Помогите объяснить этот феномен.

Больше похоже на косяк в подключении, чем на феномен... :)

0

6

Vladimg написал(а):

Но, если отсоединить нуль, то держит. Помогите объяснить этот феномен. Узо стоит после стабилизаторов напряжения Штиль в каждой фазе. Я грешу на них.

Попробуйте замерить напряжение и ток на отсоединенном нуле.

0

7

Каким образом Вы предлагаете это сделать? Напишите подробнее.... что-то не пойму.

0

8

котяра написал(а):

Попробуйте замерить напряжение и ток на отсоединенном нуле.

Напряжение то еще ладно, а как ток померять если нагрузка не подключена??

0

9

Все это время консультировался с практиками, ходил по форумам, изучал схему. Купил тестер для токов утечки самый дешевый и то с нагрузкой. Пока объяснить отключение УЗО с откинутыми ВСЕМИ проводами не могу. Склоняюсь, что это наводки. При изучении проекта выяснились следующие факты. В преамбуле к проекту написано, что защита по TN-C-S. Есть свой контур заземления. Но на на схеме заземления нулевого от ВЛ проводника не показано. Скорее всего его и нет. В дом подходят 2 линии, которые выбираются в АВР. В АВР , судя по схеме, стоят 4-х линейные коммутаторы на фазы и нуль. После АВР нуль уже не соединяется с контуром заземления. По-видимому, прав sergey_sav, косяк в разводке. На этой неделе поеду на дополнительное обследование уже с приборами. О результатах доложу.

0

10

Vladimg написал(а):

Пока объяснить отключение УЗО с откинутыми ВСЕМИ проводами не могу.

если как вы пишите все провода отсоеденены от УЗО и оно отсекается, то это чистый косяк самого УЗО.
раз стабилизаторы стоят до УЗО то они здесь совершенно ни при чём, ведь УЗО контролирует ток утечки в цепи на выходе после него  т.е. УЗО.

0


Вы здесь » Электрофорум для электриков и домашних мастеров » Архив » УЗО сбрасывается без нагрузки!